Use ACMESharp module

Hi,
Can i use ACMESharp(V1) module after i installed ACME-PS(V2) module ?

1 Like

Anyone?
I mean until 01/06

As long as they don’t use the same config location, I don’t see why not.

1 Like

@rmbolger Thanks man

1 Like