Undefined - "same issue"

i got same issue

1 Like

Welcome @debraplm51

Many times the problem looks the same but usually has different fix. You originally posted on another thread which has now been solved. If you had the exact same problem you can find the fix for that here.

If that does not fix your problem, please answer the questions below the best you can. You would have been shown these if you had posted a new problem to start. Thank you

===================================

Please fill out the fields below so we can help you better. Note: you must provide your domain name to get help. Domain names for issued certificates are all made public in Certificate Transparency logs (e.g. crt.sh | example.com), so withholding your domain name here does not increase secrecy, but only makes it harder for us to provide help.

My domain is:

I ran this command:

It produced this output:

My web server is (include version):

The operating system my web server runs on is (include version):

My hosting provider, if applicable, is:

I can login to a root shell on my machine (yes or no, or I don't know):

I'm using a control panel to manage my site (no, or provide the name and version of the control panel):

The version of my client is (e.g. output of certbot --version or certbot-auto --version if you're using Certbot):

3 Likes