Segmentatoin Fault


#1

I am receiving this error when trying to run the Lets Encrypt script

Updating letsencrypt and virtual environment dependencies…/root/letsencrypt/letsencrypt-auto: line 188: 5917 Segmentation fault (core dumped) $VENV_BIN/pip install -U setuptools > /dev/null

any Ideas how to fix this?

Thanks,